<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>

<title>
  Police in foot chase </title>

<!--meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"-->
<meta charset="UTF-8">

<link rel="profile" href="http://gmpg.org/xfn/11" />
  <link rel="icon" href="http://emanuelcountylive.com/wp-content/uploads/2014/10/EmanuelCounty64x64.png" type="image/x-icon">
<link rel="pingback" href="http://emanuelcountylive.com/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Emanuel County Live" href="http://emanuelcountylive.com/feed/">
<link rel="alternate" type="application/atom+xml" title="Emanuel County Live" href="http://emanuelcountylive.com/feed/atom/">

<!--[if lt IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Emanuel County Live &raquo; Police in foot chase  Comments Feed" href="http://emanuelcountylive.com/2017/04/police-in-foot-chase/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/emanuelcountylive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e3aac4b2096f71bc05d6f2d30fdc8bb8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://emanuelcountylive.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=e3aac4b2096f71bc05d6f2d30fdc8bb8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://emanuelcountylive.com/wp-content/plugins/jetpack/css/jetpack.css?ver=e3aac4b2096f71bc05d6f2d30fdc8bb8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://emanuelcountylive.com/wp-content/plugins/home/content/p3nexnas06_data03/35/2153635/html/wp-content/themes/paper/wp-pagenavi/pagenavi-css.css?ver=e3aac4b2096f71bc05d6f2d30fdc8bb8' type='text/css' media='all' />
<script type='text/javascript' src='http://emanuelcountylive.com/wp-includes/js/jquery/jquery.js?ver=e3aac4b2096f71bc05d6f2d30fdc8bb8'></script>
<script type='text/javascript' src='http://emanuelcountylive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=e3aac4b2096f71bc05d6f2d30fdc8bb8'></script>
<link rel='https://api.w.org/' href='http://emanuelcountylive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://emanuelcountylive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://emanuelcountylive.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Three Lady Bobcats sign with schools' href='http://emanuelcountylive.com/2017/04/three-lady-bobcats-sign-with-schools/' />
<link rel='next' title='Yard Sale Saturday' href='http://emanuelcountylive.com/2017/04/yard-sale-saturday/' />
<!-- Paper Theme -->
<link rel="canonical" href="http://emanuelcountylive.com/2017/04/police-in-foot-chase/" />
<link rel='shortlink' href='http://wp.me/p4QYwv-yns' />
<link rel="alternate" type="application/json+oembed" href="http://emanuelcountylive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Femanuelcountylive.com%2F2017%2F04%2Fpolice-in-foot-chase%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://emanuelcountylive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Femanuelcountylive.com%2F2017%2F04%2Fpolice-in-foot-chase%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { min-width:2px; max-width:204px; }
	.b-3 { margin:2px; }
	.g-4 { min-width:2px; max-width:204px; }
	.b-4 { margin:2px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #06a0d7; }
</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//emanuelcountylive.com/?wordfence_logHuman=1&hid=DE6A0B36994B63A8B6B1AE76041C51B8');
</script>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.6.2.1 -->
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Emanuel County Live"/>
<meta property="og:title" content="Police in foot chase "/>
<meta itemprop="name" content="Police in foot chase "/>
<meta property="og:url" content="http://emanuelcountylive.com/2017/04/police-in-foot-chase/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-04-19T14:25:59+00:00"/>
	<meta property="article:modified_time" content="2017-04-19T14:26:35+00:00" />
<meta property="og:updated_time" content="2017-04-19T14:26:35+00:00" />
<meta property="article:section" content="Uncategorized"/>
<meta property="og:description" content="Please use caution while in downtown area, West Main St. &nbsp;Swainsboro Police are on a foot chase to apprehend a man with warrants."/>
<meta itemprop="description" content="Please use caution while in downtown area, West Main St. &nbsp;Swainsboro Police are on a foot chase to apprehend a man with warrants."/>
<meta property="og:image" content="http://emanuelcountylive.com/wp-content/uploads/2017/04/wp-image-468576472jpg.jpg"/>
<meta itemprop="image" content="http://emanuelcountylive.com/wp-content/uploads/2017/04/wp-image-468576472jpg.jpg"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

 
<script src="http://cdn.broadstreetads.com/init.js"></script>
<link href="http://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap-combined.min.css" rel="stylesheet">
<link href="http://emanuelcountylive.com/wp-content/themes/paper/style.css" type="text/css" rel="stylesheet" media="all">

<style>
/* The Top Bar's Color */
#topBar {
  background: #dbebf3;
}
/* General Content Colors */
a:link {
  color: #007cc0;
}
a:visited {
  color: #007cc0;
}
a:hover {
  color: ;
}
a:active {
  color: #dbebf3;
}
/* Menu Colors */
#navCont ul li.current-menu-item > a {
  color: ;
}
#navCont ul li a:link {
  color: #007cc0;
}
#navCont ul li a:visited {
  color: #007cc0;
}
#navCont ul li a:hover {
  color: ;
}
#navCont ul li a:active {
  color: ;
}

.homeArticles h2 a:link {
  color: #000000;
}
.homeArticles h2 a:visited {
  color: #000000;
}
.homeArticles h2 a:hover {
  color: ;
}
.homeArticles h2 a:active {
  color: ;
}
/* Border Color */
.container {
  border-left: 2px solid #dbebf3;
  border-right: 2px solid #dbebf3;
  border-bottom: 2px solid #dbebf3;	
}

</style>
</head>

<body class="post-template-default single single-post postid-132150 single-format-standard custom-background cat-1-id">

  <div id="topBar"></div>
  <div class="container">
    <header id="headerCont">      
      <div class="row-fluid">
        <div class="span12">          
                      <h1 id="logo"><a href="http://emanuelcountylive.com">Sparta Live</a></h1>
            <img src="http://emanuelcountylive.com/wp-content/uploads/2014/10/ECL-Header-White-1013141.gif" height="190" width="930" alt="" />
                  </div>
      </div><!--.row-fluid-->
      
      <div class="row-fluid">
        <div class="span12">
          <nav id="navCont" class="clearfix">
            <ul id="menu-header-menu" class="header-menu"><li id="menu-item-8" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://emanuelcountylive.com/">Home</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://emanuelcountylive.com/category/obituaries">Obituaries</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://emanuelcountylive.com/archives/">Archives</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="http://emanuelcountylive.com/about/">About</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://emanuelcountylive.com/contact">Contact</a></li>
<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136"><a href="http://emanuelcountylive.com/category/legals/">Legals</a></li>
</ul>          </nav>
        </div>
      </div><!--.row-fluid-->
            
    </header>

  <div id="topAdsCont">

    
    

    <div class="row-fluid">

      <div class="span6 text-left">
        <div class="widget"><div class="g g-1"><div class="g-single a-3"><a class="gofollow" data-track="MywxLDEsNjA=" href="http://www.swainsborofordlincoln.com/"><img src="http://emanuelcountylive.com/wp-content/uploads/2016/08/Ford.gif" /></a></div></div></div>  
      </div><!--.span6-->
    
      <div class="span6 text-right">
        <div class="widget"><div class="g g-2"><div class="g-single a-4"><a class="gofollow" data-track="NCwyLDEsNjA=" href="https://www.walmart.com/"><img src="http://emanuelcountylive.com/wp-content/uploads/2016/08/Walmart.gif" /></a></div></div></div>      </div><!--.span6-->

    </div>

  
</div>
  <div class="row-fluid">

    <div class="span3" id="sidebarLeftCont">
  <div class="widget"><div class="g g-3"><div class="g-col b-3 a-5"><a class="gofollow" data-track="NSwzLDEsNjA=" href="http://www.chapmanfhofswainsboro.com/"><img src="http://emanuelcountylive.com/wp-content/uploads/2016/08/ChapmanFuneral.gif" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-7"><a class="gofollow" data-track="NywzLDEsNjA=" href="http://emanuelcountylive.com/2014/07/active-duty-list/"><img src="http://emanuelcountylive.com/wp-content/uploads/2016/08/ThankYou.gif" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-6"><a class="gofollow" data-track="NiwzLDEsNjA=" href="https://www.facebook.com/Allstate-Roofing-LLC-190072564404013/?fref=ts"><img src="http://emanuelcountylive.com/wp-content/uploads/2016/08/AllstateRoofing.gif" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-10"><a class="gofollow" data-track="MTAsMywxLDYw" href="http://www.southeasterntech.edu/"><img src="http://emanuelcountylive.com/wp-content/uploads/2016/08/SoutheasternTech.gif" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-17"><img src="http://emanuelcountylive.com/wp-content/uploads/2016/11/DominosECL-200x300-010715.gif" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-8"><img src="http://emanuelcountylive.com/wp-content/uploads/2016/08/GAPublicNotices.jpg" /></a></div></div></div>
</div>

    <div class="span6">

	          <article class="clearfix">
          <h2>Police in foot chase </h2>
          
          <div class="shareButtons">
		    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-132150" class="share-facebook sd-button share-icon no-text" href="http://emanuelcountylive.com/2017/04/police-in-foot-chase/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-132150" class="share-twitter sd-button share-icon no-text" href="http://emanuelcountylive.com/2017/04/police-in-foot-chase/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://emanuelcountylive.com/2017/04/police-in-foot-chase/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>          </div>
          <p class="theDate">by <span class="textUpper"><a href="http://emanuelcountylive.com/author/pamakridge/" title="Posts by Pam Akridge" rel="author">Pam Akridge</a></span> | April 19, 2017 2:25 <span class="textUpper">pm</span><br /></p>
                      <p><small><strong>Last Updated:</strong> April 19, 2017 at 2:26 <span class="textUpper">pm</span></small></p>
          
		  
                    <p><span id="img_container_1492626282529" class="img_container"></span><a href="http://emanuelcountylive.com/wp-content/uploads/2017/04/wp-image-468576472jpg.jpg"><img src="http://emanuelcountylive.com/wp-content/uploads/2017/04/wp-image-468576472jpg.jpg" alt="" style="font-size: 16px;line-height: 24px" class="wp-image-132149 alignnone size-full" width="2000" height="1125"></a></p>
<p>Please use caution while in downtown area, West Main St. &nbsp;Swainsboro Police are on a foot chase to apprehend a man with warrants.</p>
        </article>

        <a name="respond"></a>
<div id="comments">
	<!-- Prevents loading the file directly -->
	
	
	<!-- Password Required -->
	
	
    
    
    
    <div id="commentsArea">
	   <!-- variable for alternating comment styles -->
      
          <h3>No comments yet.</h3>
      
	</div><!--commentsArea-->
    <hr />
    
    
    
	<div id="comments-form">
		
			
				<form action="http://emanuelcountylive.com/wp-comments-post.php" method="post" id="commentform">
					
			            	<p>
								<label for="author"><small>Name (required)</small></label>
								<input type="text" name="author" id="author" value="" size="22" tabindex="1" />
							</p>
							<p>
								<label for="email"><small>Mail (will not be shared) (required)</small></label>
								<input type="text" name="email" id="email" value="" size="22" tabindex="2" />
							</p>
							<p>
								<label for="url"><small>Website</small></label>
								<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
							</p>
						
							<p>
								<label for="comment"><small>Comment</small></label>
								<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>
							</p>
							<p>
								<input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
								<input type="hidden" name="comment_post_ID" value="132150" />
							</p>
				         <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7e465a1032" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p>
			     </form>
				<p><small>By submitting a comment you grant Emanuel County Live a perpetual license to reproduce your words and name/web site in attribution. Inappropriate and irrelevant comments will be removed at an admin’s discretion. Your email is used for verification purposes only, it will never be shared.</small></p>
			
		
	</div><!--#commentsForm-->
</div><!--#comments-->      
    </div>

    <div class="span3" id="sidebarRightCont">
  <div class="widget"><div class="g g-4"><div class="g-col b-4 a-16"><a class="gofollow" data-track="MTYsNCwxLDYw" href="http://www.swainsbororaceway.com/"><img src="http://emanuelcountylive.com/wp-content/uploads/2016/08/KartTrack.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-11"><a class="gofollow" data-track="MTEsNCwxLDYw" href="https://www.google.com/maps/place/Medical+Center+Pharmacy/data=!4m2!3m1!1s0x88f0a461f5b17775:0x80ee80dca481b1d?gl=US&hl=en"><img src="http://emanuelcountylive.com/wp-content/uploads/2016/08/MedCenterPharmacy.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-15"><a class="gofollow" data-track="MTUsNCwxLDYw" href="http://www.cbs-lc.com/"><img src="http://emanuelcountylive.com/wp-content/uploads/2016/08/Citizens.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-13"><a class="gofollow" data-track="MTMsNCwxLDYw" href="https://plus.google.com/110759245921552493545/about?gl=us&hl=en"><img src="http://emanuelcountylive.com/wp-content/uploads/2016/08/SwainsboroSupply.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-19"><a href="http://www.personsbankingcompany.com/"><img src="http://emanuelcountylive.com/wp-content/uploads/2017/02/Spivey-200x300-needMoneyFor.jpg" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-14"><a class="gofollow" data-track="MTQsNCwxLDYw" href="https://www.martinawards.com/"><img src="http://emanuelcountylive.com/wp-content/uploads/2016/08/MartinAwards.jpg" /></a></div></div></div></div>
  </div>

  <footer id="footerCont">
    <div class="row-fluid">
  <div class="span12">
    <form method="get" id="formSearch" action="http://emanuelcountylive.com">
<div class="input-append">
  <input type="text" value="" name="s" id="s" placeholder="Search Emanuel County Live" style="width: 148px;">
  <button type="submit" class="btn" id="searchsubmit"><span class="icon-search"></span></button>
</div>
</form>
  </div>
</div><!--.row-fluid-->
  </footer>
  
  </div><!--.container-->

  <div class="row-fluid">
    <div class="span12">
      <p class="copyrightCont">&copy; Copyright 2017 | Emanuel County Live</p>
    </div>
  </div>

  	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/emanuelcountylive.com\/2017\/04\/police-in-foot-chase\/":132150};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/police-in-foot-chase/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://emanuelcountylive.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://emanuelcountylive.com/wp-content/plugins/akismet/_inc/form.js?ver=e3aac4b2096f71bc05d6f2d30fdc8bb8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/emanuelcountylive.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://emanuelcountylive.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=e3aac4b2096f71bc05d6f2d30fdc8bb8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=e3aac4b2096f71bc05d6f2d30fdc8bb8Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://emanuelcountylive.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=e3aac4b2096f71bc05d6f2d30fdc8bb8'></script>
<script type='text/javascript' src='http://emanuelcountylive.com/wp-includes/js/wp-embed.min.js?ver=e3aac4b2096f71bc05d6f2d30fdc8bb8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://emanuelcountylive.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=e3aac4b2096f71bc05d6f2d30fdc8bb8'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.3',blog:'71731055',post:'132150',tz:'-4',srv:'emanuelcountylive.com'} ]);
	_stq.push([ 'clickTrackerInit', '71731055', '132150' ]);
</script>

  <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
  <script src="http://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/js/bootstrap.min.js"></script>
  
  <script>
	var children = $('#menu-header-menu').children().length;
	$(function(){
		if (children > 1) {
			var theMath = 100 / children;
			$('#menu-header-menu li').css('width', theMath +'%');
		}
	});
  </script>
  
  </body>
 
</html>